Autor Subiect: Fum negru la accelerari bruste  (Citit de 406 ori)

0 Membri şi 1 Vizitator vizualizează acest subiect.

Offline marius_f

  • Gold member
  • ***
  • Joined: Sep 2015
  • Locaţia: craiova
  • Mesaje postate: 528
  • Thanked: 7 times
  • Doar Inscris
  • Auto: Octavia 2, 2.0 tdi, bkd, dsg
Re: Fum negru la accelerari bruste
« Răspuns #4 : Octombrie 10, 2019, 10:00:47 a.m. »
Liviu
Corect, E4, fara dpf
... asa o fi, nu am bagat de seama pana acum
Fiind folosita mai mult in oras (cutie dsg, deci implicit subturat sau cum vrea ea), probabil ca i-a placut mult autostrada si cei 6000 de km si se mai ''scutura'' de ''carbunele'' acumulat in interior

Remi
Posibil, doar ce i-am schimbat distributia
Dar stiu ca a fost reglata corespunzator ... sau, ma rog, asa cum mi-a placut mie ... dar Torsion Value este la -1,5 si cant inj nu mai stiu ... dar era si aia reglata ok
Posibil ... dar imi place cum merge, are ''tupeu'' in ea, nu imi este teama in depasiri, schimbare de benzi ...
Posibil ...


O mai urmaresc
Multumesc

 

Offline Remi

  • Expert
  • ***
  • Joined: Mar 2008
  • Locaţia: Bucuresti
  • Mesaje postate: 317
  • Thanked: 2 times
  • Auto: Octavia II, 1,6 MPI
Re: Fum negru la accelerari bruste
« Răspuns #3 : Octombrie 10, 2019, 08:56:55 a.m. »
Cam asa face un diesel care este un pic defect/reglat necorespunzator...., nu orice diesel  :046:
Skoda Octavia II Elegance 1.6 MPI, 2008
 

Offline Liviu-tsi

  • Gold member
  • ***
  • Joined: Iul 2009
  • Locaţia: dolj
  • Mesaje postate: 516
  • Thanked: 15 times
  • Auto: OCTAVIA II FL,1.2 TSI
Re: Fum negru la accelerari bruste
« Răspuns #2 : Octombrie 09, 2019, 10:52:59 p.m. »
Motorina nearsa,da asa face dieselul,banuiesc ca e euro 4 fara dpf.
 

Offline marius_f

  • Gold member
  • ***
  • Joined: Sep 2015
  • Locaţia: craiova
  • Mesaje postate: 528
  • Thanked: 7 times
  • Doar Inscris
  • Auto: Octavia 2, 2.0 tdi, bkd, dsg
Fum negru la accelerari bruste
« Răspuns #1 : Octombrie 09, 2019, 05:58:07 p.m. »
Salut

Care este cauza fumului negru la accelerari bruste ?

Fumul nu este alb, albastru ... sau alte culori
Fum negru, doar la accelerari bruste

Am observat fenomenul asta dupa un drum de vreo 6000 de km ''aller - retour'' Ro - Fr

In momentul in care acceverez brusc, de obicei in treptele 1, 2 poate si 3, scoate fum negru, doar atunci, la accelerarea aia brusca si apoi totul este ok, fara fum, indiferent de viteza ... 100 - 120 - 140 - 160 km/h, mai mult NU

Uleiul este ok, la nivel ... poate un pic peste nivel ... din prea mare grija am completat un pic mai mult, dar nimic exagerat
Ulei nu mananca cine stie ce, poate 300, hai 400 ml intre schimburi ... dar mai degraba 300

Antigelul este ok, la nivel, culoare ok

Spuma nu este pe busonul de la ulei

Injectoarele sunt ok pe VCDS

- Arde uleiul ala in exces ?
- Motorina proasta ? Desi inca mai am in rezervor din aia din Austria
- Amestec bogat ? Motorina in exces ? (mi-a zis candva un mecanic ca as avea debitmetrul nu tocmai in regula, adica nu functioneaza intre valorile lui optime conform VCDS, dar nu imi apare nicio eroare pe VCDS) - consumul este ok
Am venit din Fr pana in Ro cu un consum de 4,7%, clima on, portbagaj incarcat full, subsemnatu' in masina
- Zgomote ciudate nu se aud dinspre motor, doar zgomotul ala caracteristic al unui dizal, dar nu se aud zgomote de culbutori, tacheti ...
- Egr-ul stiu ca nu functioneaza dar are furtunasul scos si obturat ... inca nu i-am dat de cap din ce cauza nu functioneaza, desi este nou

Sau este din categoria ''asa face toate'' ?
O2, 2005, 2.0tdi, 16V, PD, bkd




 

 

* Subiecte recente

Probleme display central - electrica de T. Carmen
[Azi la 10:25:28 p.m.]


Lichid racire de bogdanpiatra
[Azi la 10:02:46 p.m.]


Turcaletul de bogdanpiatra
[Azi la 08:40:20 p.m.]


Noutati Skoda de james kilowatt
[Azi la 10:34:55 a.m.]


kit ambreaj+volanta de CyborgSky11
[Noiembrie 20, 2019, 02:47:31 p.m.]


Petrolierul si marele alb de james kilowatt
[Noiembrie 20, 2019, 11:40:00 a.m.]


Pierdere ulei / Ulei in compartimentul motor de marius_f
[Noiembrie 19, 2019, 07:19:47 p.m.]


Conectare telefon la Unitate Bolero de egoslick
[Noiembrie 19, 2019, 05:52:55 p.m.]


problema injectoare de bogdanpiatra
[Noiembrie 19, 2019, 03:15:23 p.m.]


C200 4MATIC T-Modell de judge
[Noiembrie 18, 2019, 12:24:31 p.m.]


Masina nu trage de T. Carmen
[Noiembrie 16, 2019, 11:46:50 a.m.]


Zornait habitaclu Octavia 3 - 2014 de mad.hatter
[Noiembrie 15, 2019, 04:31:40 p.m.]


Mercedes GLA 1.6 122 cp 4x2 de mad.hatter
[Noiembrie 13, 2019, 08:51:05 p.m.]


Zgomot la pornire dimineata 2.0 tdi dsg 4x4 de Nicolae0000
[Noiembrie 13, 2019, 04:59:29 p.m.]


Mazda 3 sport Takumi 2018/G120 MT de simidan
[Noiembrie 10, 2019, 06:33:38 a.m.]


Ford Kuga Titanium 2.0 tdci 163 cp 4X4 de cirsteammm
[Noiembrie 09, 2019, 10:38:21 p.m.]


Problema kilometraj skoda octavia 2 FL de M i c u t z u
[Noiembrie 09, 2019, 08:21:41 p.m.]


FIAT TIPO 1.4 multijet 95CP de vizitator
[Noiembrie 08, 2019, 11:17:05 a.m.]


Activari diverse functii! de DanAlexandru
[Noiembrie 06, 2019, 08:24:40 p.m.]


coduri erori vag de A V A T A R
[Noiembrie 06, 2019, 06:17:26 p.m.]