Autor Subiect: Masina nu trage  (Citit de 987 ori)

0 Membri şi 1 Vizitator vizualizează acest subiect.

Offline T. Carmen

  • Expert
  • ***
  • Joined: Mai 2013
  • Mesaje postate: 697
  • Thanked: 52 times
  • Auto: Touareg V10 TDI
Re: Masina nu trage
« Răspuns #17 : Noiembrie 16, 2019, 11:46:50 a.m. »
Locatia senzorului turatie arbore cotit BGU, in imagine:

 
 

Offline N_k

  • Doar inscris
  • Joined: Nov 2019
  • Locaţia: Targoviste
  • Mesaje postate: 9
  • Doar Inscris
  • Auto: Skoda octavia 2 1.6Mpi. B.G.U
Re: Masina nu trage
« Răspuns #16 : Noiembrie 16, 2019, 08:25:38 a.m. »
salut din nou  imaginile atasate reprezinta senzorul pozitie  ax  cu came sau senzorul arbore cotit ...sunt  oarecum   bulversat ...senzorul crankshaft position  senzor (G28)
 

Offline T. Carmen

  • Expert
  • ***
  • Joined: Mai 2013
  • Mesaje postate: 697
  • Thanked: 52 times
  • Auto: Touareg V10 TDI
Re: Masina nu trage
« Răspuns #15 : Noiembrie 15, 2019, 11:15:07 p.m. »
Sa ai idee:
https://workshop-manuals.com/audi/a3_mk2/power_unit/4-cylinder_injection_engine_(1.6_ltr._2-valve)_mechanics/engine_cooling/cooling_system/removing_and_installing_coolant_pipe/
Probabil va trebui sa demontezi pompa aer secundar sa ai acces la senzor.

Mufa senzorului are cuplajul chiar langa joja:

Senzorul:

 

Offline N_k

  • Doar inscris
  • Joined: Nov 2019
  • Locaţia: Targoviste
  • Mesaje postate: 9
  • Doar Inscris
  • Auto: Skoda octavia 2 1.6Mpi. B.G.U
Re: Masina nu trage
« Răspuns #14 : Noiembrie 15, 2019, 08:38:34 p.m. »
salutare din nou  astazi am  pus din nou testerul pe  masina si sa  vazut clar  ca este senzorul de turatie G28...intrebarea este e greu de ajuns  la el ca sa-l demontez ?  este cu cablu sau fara?.....imediat dupa diagnoza dupa ce  am  pornit  motorul mia  aparut martorul ASR in bord ...am  pornit  si  oprit  motorul in speranta ca   va disparea  ASR-ul ..dar a aparut  si  martorul check engine....maine am sa caut   senzorul de  turatie...stie careva  daca  m-ai trebuie sa  demontez  cv  anume ca sa  pot  ajunge  la acel senzor  sau  se  poate schimba  fara a demonta  altcv ...multumesc
 

Offline A V A T A R

  • "What makes you wise in life is not the success, it's when you go down and come back."
  • Administrator
  • *****
  • Joined: Feb 2007
  • Locaţia: Oradea
  • Mesaje postate: 16028
  • Thanked: 51 times
  • Orice iubesti...devii
  • Auto: Nissan / Suzuki
Re: Masina nu trage
« Răspuns #13 : Noiembrie 14, 2019, 07:16:42 p.m. »
De obicei se afla langa cutia de viteza si vibrochen.
"Intr-o epoca de minciuna universala, sa spui adevarul este deja un act revolutionar" - George Orwell

“Nu poti învata nimic pe nimeni; poti doar sa ajuti pe cineva sa descopere" - Galileo Galilei

Eliberati-va de conditionari si ne vom intalni !
 

Offline N_k

  • Doar inscris
  • Joined: Nov 2019
  • Locaţia: Targoviste
  • Mesaje postate: 9
  • Doar Inscris
  • Auto: Skoda octavia 2 1.6Mpi. B.G.U
Re: Masina nu trage
« Răspuns #12 : Noiembrie 14, 2019, 06:43:08 p.m. »
am  o  problema  in gasirea senzorului  de turatie ...daca puteti sa  ma  indrumati  unde este  pozitionat  v-as fi  recunscator....
« Ultima Modificare: Noiembrie 14, 2019, 07:42:12 p.m. de M i c u t z u »
 

Offline vizitator

  • Gold member
  • ***
  • Joined: Apr 2011
  • Locaţia: Bucharest
  • Mesaje postate: 4703
  • Thanked: 44 times
  • am avut cea mai ,,extraordinara'' masina: 1.2 TSI
Re: Masina nu trage
« Răspuns #11 : Noiembrie 14, 2019, 03:36:10 p.m. »
Din cate stiu eu, cele mai simple cazuri ptr care se aprinde acest martor sunt busonul de la rezervorul de combustibil lasat deschis, o bujie arsa,  o fisa de la bujie arsa sau vreun senzor ars. Deci, asa cum ai spus si tu, poate fi de la senzorul de turatie. Am avut si eu la Clio 1.4 mpi niste simptome asemanatoare (gen motor care nu mai porneste sau porneste greu, moarte subit) si s-au rezolvat prin curatarea senzorului de turatie. Problemele acestea se intampla la motoarele pe benzina
In frane si in femei sa nu ai incredere niciodata.
 

Offline N_k

  • Doar inscris
  • Joined: Nov 2019
  • Locaţia: Targoviste
  • Mesaje postate: 9
  • Doar Inscris
  • Auto: Skoda octavia 2 1.6Mpi. B.G.U
Re: Masina nu trage
« Răspuns #10 : Noiembrie 14, 2019, 01:00:04 p.m. »
martorul  check engine  nu-mi apare cu rosu ..apare cu  galben si cum am m-ai spus masina  asi revine  normal  daca  calc putin ambreiajul...eu sunt din Targoviste(am sa merg  cu  masina la reprezentanta skoda de aici) ...chiar  nu  a  m-ai intalnit  nimeni problema asta :-/ :-/ :-/ ...multumesc pentru sfaturi
 

Offline vizitator

  • Gold member
  • ***
  • Joined: Apr 2011
  • Locaţia: Bucharest
  • Mesaje postate: 4703
  • Thanked: 44 times
  • am avut cea mai ,,extraordinara'' masina: 1.2 TSI
Re: Masina nu trage
« Răspuns #9 : Noiembrie 14, 2019, 11:16:55 a.m. »
Daca iti apare martorul check engine in bord, colorat in rosu, nu e de joaca. Eu nu as mai porni motorul; as chema platforma si as duce masina la reprezentanta (sau la un service bun specializat pe Skoda, daca stii vreunul), pentru diagnoza. Personal as merge la Avia Motors, daca nu iti este peste mana. Am fost si duminica cu masina pe platforma la ei; se lasa masina in curte, cheile si talonul la portar, in plic sigilat, si pe plic scrii ce probleme are masina. Te suna ei a doua zi sa te intrebe ce probleme ai.
Ma rog, procedezi cum doresti, dar eu unul nu as mai porni motorul cu martorul check engine in bord. Poate exagerez si problemea nu e grava, insa pana nu o vor pune pe tester nu iti dai seama.
Sau macar sa chemi acasa pe cineva care are tester, il pune pe masina si vezi ce erori iti apar in bord.
In frane si in femei sa nu ai incredere niciodata.
 

Offline N_k

  • Doar inscris
  • Joined: Nov 2019
  • Locaţia: Targoviste
  • Mesaje postate: 9
  • Doar Inscris
  • Auto: Skoda octavia 2 1.6Mpi. B.G.U
Re: Masina nu trage
« Răspuns #8 : Noiembrie 14, 2019, 10:19:40 a.m. »
salut din nou  astazi  am fost  sa  pornesc  masina  (tin sa  mentionez ca  nu aveam  nici-un  martor  aprins  in bord )la  prima   cheie  nu a  pornit ..la a 2 a cheie  sa  aprins  martorul  ASR iar  cand  am bagat  in treapta 1  nu avea  putere deloc ...am accelerat  si  la  un  moment  dat  sa  auzit  un zgomot ciudat la  motor (nu stiu ori ca o bataie  sau pocnitura ..masina  tot  nu avea  putere ,,dupa care am observat  martorul  check engine   aprins  in  bord )  ...pe net  se discuta ca ar  fi  senzorul  de turatie...(eu sincer  as  banui  bobina de  inductie..)  nu am  inlocuit  sondele   lamBda...pana  nu  pun testerul pe  Ea  nu  mai schimb  nimic  la  intamplare ...consumul instant cand  nu are  putere este exagerat,ma refer  instant  30 -40 litri  /100km( daca calc  ambreiajul   masina  se accelereaza  normal  )si consumul scade ...astept  sfaturile  dumneavoastra.
« Ultima Modificare: Noiembrie 14, 2019, 01:22:45 p.m. de M i c u t z u »
 

Offline A V A T A R

  • "What makes you wise in life is not the success, it's when you go down and come back."
  • Administrator
  • *****
  • Joined: Feb 2007
  • Locaţia: Oradea
  • Mesaje postate: 16028
  • Thanked: 51 times
  • Orice iubesti...devii
  • Auto: Nissan / Suzuki
Re: Masina nu trage
« Răspuns #7 : Noiembrie 13, 2019, 10:47:40 p.m. »
Sonda lambda, sau ambele, or fost inlocuite? Consumul mediu care e aprox?
"Intr-o epoca de minciuna universala, sa spui adevarul este deja un act revolutionar" - George Orwell

“Nu poti învata nimic pe nimeni; poti doar sa ajuti pe cineva sa descopere" - Galileo Galilei

Eliberati-va de conditionari si ne vom intalni !
 

Offline N_k

  • Doar inscris
  • Joined: Nov 2019
  • Locaţia: Targoviste
  • Mesaje postate: 9
  • Doar Inscris
  • Auto: Skoda octavia 2 1.6Mpi. B.G.U
Re: Masina nu trage
« Răspuns #6 : Noiembrie 13, 2019, 08:34:49 p.m. »
da  filtrul  a fost  schimbat impreuna  cu filtrele  si distributia
 

Online al bundy

  • Expert
  • ***
  • Joined: Nov 2007
  • Locaţia: Bucuresti
  • Mesaje postate: 916
  • Thanked: 10 times
  • Auto: O2 FL 2.0 TDI 140 AG
Re: Masina nu trage
« Răspuns #5 : Noiembrie 13, 2019, 03:38:27 p.m. »
Filtrul de benzina a fost schimbat ?
Interfata de diagnoza ORIGINALA, intotdeauna ultima versiune , upgrade-uri (tempomat, diferiti senzori) si reparatii instalatii electrice.
 

Offline N_k

  • Doar inscris
  • Joined: Nov 2019
  • Locaţia: Targoviste
  • Mesaje postate: 9
  • Doar Inscris
  • Auto: Skoda octavia 2 1.6Mpi. B.G.U
Re: Masina nu trage
« Răspuns #4 : Noiembrie 12, 2019, 06:57:39 p.m. »
astazi cand  am pus  prima data  testerul  mia dat  sonda  lamBda 1 . .a sters  eroarea  dar  masina  tot  nu  trage  ..am  fost  sa  dau  comanda  de  pompa de  benzina  care s-a  dovedit  ca  a  fost  o  risipa de  bani  pentru ca cu toate  ca  am  inlocuit-o  nu s-a  intamplat absolut  nimic  masinia   tot  nu trage .  ... dar  am  observat  cand  am  plecat  de  la  magazinul de  piese  auto  ca  masina  tragea   normal  .  ..chiar  m-am  bucurat ...dar bucuria  a fost  de scurt  moment .  .dupa  ce am oprit  masina   si  am  repornit-o  dupa aproximativ  1  ora  masina  nu  mai  tragea   la fel...acceleratia  se  plafona  ca inainte..va rog  sa  ma ajutati cu  sfaturi  daca ati  intampinat   o astfel de  problema. si cum ati rezolvat-o....multumesc!
« Ultima Modificare: Noiembrie 13, 2019, 07:17:09 a.m. de M i c u t z u »
 

Offline N_k

  • Doar inscris
  • Joined: Nov 2019
  • Locaţia: Targoviste
  • Mesaje postate: 9
  • Doar Inscris
  • Auto: Skoda octavia 2 1.6Mpi. B.G.U
Re: Masina nu trage
« Răspuns #3 : Noiembrie 12, 2019, 06:40:37 p.m. »
Salut din  nou ..astazi am  fost   cu  masina la  mecanic  ..au  pus testerul  si  nu au constatat mari  nereguli..(din cate  am  inteles  probleme cu  compresorul  de   AC(sper  sa  rezolv  m-ai  intai  problema cu  lipsa puterii)   ...lipsa freonului..si cv  erori  la  radio )inainte  am  avut  in   bord  aprins  martorul  check enginne...a sters  eroarea....am  fost  sfatuit  sa  skimb  pompa  de  benzina  :-/ :-/ :-/ ...dupa ce  am  schimbat-o  tot  la  fel  merge  ...nu se accelereaza ...uneori   in treapta  intai  pot  accelera  pana  la  3000 ture ,spun uneori pentru ca  nu  tot  timpul  cand  plec  de  pe  loc  pot  accelera pana  la   turatia asta pentru  ca  se  plafoneaza  ,in rest  in treptele  de  viteza 2  si  3  tot  la  fel  se comporta  acceleratia  se  plafoneaza (daca  apas  putin pedala  de  ambreiaj  masina  prinde  demaraj)in treptele  4  si  5   masina   trage  normal ...daca  careva  a  avut problema  asta si ar dori sa-mi  spuna  cum a   rezolvat  i-as  fi  recunoscator ..sincer  nu stiu de  la  ce  ar putea  fi ....PS:unul  dintre  mecanici  a spus  ca  este  posibil sa  am  filtrul  de  particule  infundat   sau  EGR-ul blocat....sincer  nu stiu ce  sa   mai  cred ....multumesc
« Ultima Modificare: Noiembrie 13, 2019, 07:15:06 a.m. de M i c u t z u »
 

 

* Subiecte recente

Skoda Fabia 2015 de james kilowatt
[Decembrie 09, 2019, 04:12:06 p.m.]


schimbare placute frane si disc frana de A V A T A R
[Decembrie 08, 2019, 07:24:56 p.m.]


Conectare telefon la Unitate Bolero de Liviu-tsi
[Decembrie 08, 2019, 10:22:06 a.m.]


Oglinda retrovizoare stanga de ekoly
[Decembrie 06, 2019, 04:57:08 p.m.]


MOTORIZARE 1.2 TSI 105 CP de Liviu-tsi
[Decembrie 06, 2019, 01:01:12 p.m.]


Probleme pornire de Anca123
[Decembrie 06, 2019, 12:55:00 p.m.]


Faruri Full LED aburite de Dany4x
[Decembrie 05, 2019, 09:50:46 p.m.]


Skoda Octavia 3 Facelift 1,4 TSI 150 CP Manuala de mad.hatter
[Decembrie 05, 2019, 10:10:26 a.m.]


Jurnal bord Honda Civic 1.6idtec 120 CP de bogdanpiatra
[Decembrie 03, 2019, 11:15:11 a.m.]


Ford Kuga Titanium 2.0 tdci 163 cp 4X4 de cirsteammm
[Decembrie 02, 2019, 09:30:39 a.m.]


Zornait habitaclu Octavia 3 - 2014 de bcm
[Decembrie 01, 2019, 08:04:05 p.m.]


Tempomat de al bundy
[Decembrie 01, 2019, 05:44:30 p.m.]


Diverse probleme legate de bateriile auto de CyborgSky11
[Noiembrie 28, 2019, 11:07:19 a.m.]


Skoda fabia 1 1.9 SDI de cirsteammm
[Noiembrie 27, 2019, 09:22:59 a.m.]


afisare treapta viteza de Florin1970
[Noiembrie 26, 2019, 02:42:16 p.m.]


problema injectoare de CyborgSky11
[Noiembrie 25, 2019, 09:04:45 p.m.]


Lichid racire de CyborgSky11
[Noiembrie 25, 2019, 09:03:41 p.m.]


Probleme display central - electrica de judge
[Noiembrie 23, 2019, 12:00:00 p.m.]


Turcaletul de Liviu-tsi
[Noiembrie 23, 2019, 10:31:23 a.m.]


Noutati Skoda de james kilowatt
[Noiembrie 22, 2019, 10:34:55 a.m.]


kit ambreaj+volanta de CyborgSky11
[Noiembrie 20, 2019, 02:47:31 p.m.]


Petrolierul si marele alb de james kilowatt
[Noiembrie 20, 2019, 11:40:00 a.m.]


Pierdere ulei / Ulei in compartimentul motor de marius_f
[Noiembrie 19, 2019, 07:19:47 p.m.]


C200 4MATIC T-Modell de judge
[Noiembrie 18, 2019, 12:24:31 p.m.]


Masina nu trage de T. Carmen
[Noiembrie 16, 2019, 11:46:50 a.m.]